Beefy Boxes and Bandwidth Generously Provided by pair Networks
Think about Loose Coupling
 
PerlMonks  

How to require IPv6 support

by mbethke (Hermit)
on Aug 01, 2012 at 17:11 UTC ( #984838=perlquestion: print w/replies, xml ) Need Help??

Help for this page

Select Code to Download


  1. or download this
    PREREQ_PM => {
            'Bit::Vector' => 0,
    ...
                } or do { $@ and return 0; }
            }        
        },
    

Log In?
Username:
Password:

What's my password?
Create A New User
Node Status?
node history
Node Type: perlquestion [id://984838]
Approved by marto
Front-paged by marto
help
Chatterbox?
[karlgoethebier]: choroba: This: https://www. paludan-cafe.dk ???
[karlgoethebier]: I get "You are using an outdated version of Internet Explorer. For a faster, safer browsing experienceUpgrade" Ouch! i got safari...
[karlgoethebier]: ...well, outdated

How do I use this? | Other CB clients
Other Users?
Others lurking in the Monastery: (6)
As of 2017-11-19 12:46 GMT
Sections?
Information?
Find Nodes?
Leftovers?
    Voting Booth?
    In order to be able to say "I know Perl", you must have:













    Results (280 votes). Check out past polls.

    Notices?