Beefy Boxes and Bandwidth Generously Provided by pair Networks
Just another Perl shrine
 
PerlMonks  

Re: Unable to install win32-API-0.41 module on perl 5.6.1.635

by Anonymous Monk
on Jan 04, 2013 at 07:30 UTC ( #1011572=note: print w/replies, xml ) Need Help??


in reply to Unable to install win32-API-0.41 module on perl 5.6.1.635

I am struggling to install win32-API-0.41 module on perl 5.6.1.635.

Travel back in time :)

Or ask your support contract for help

Or install a newer perl (something from this decade), like http://www.citrusperl.com/ or http://strawberryperl.com/

  • Comment on Re: Unable to install win32-API-0.41 module on perl 5.6.1.635

Log In?
Username:
Password:

What's my password?
Create A New User
Node Status?
node history
Node Type: note [id://1011572]
help
Chatterbox?
[LanX]: shmem: ah I see ... you'll need to check if the monastery standard classes come with border ... like the nodelets should
[karlgoethebier]: shmem: you could have linked to jackass as well ;-)
[stonecolddevin]: morning all
[shmem]: karlgoethebier: better choice, done. :-)

How do I use this? | Other CB clients
Other Users?
Others musing on the Monastery: (11)
As of 2017-07-24 17:01 GMT
Sections?
Information?
Find Nodes?
Leftovers?
    Voting Booth?
    I came, I saw, I ...
























    Results (356 votes). Check out past polls.