Help for this page

Select Code to Download


  1. or download this
      CPAN.pm: going to build I/IN/INGY/YAML-0.81.tar.gz
    
    ...
    Running make install
      Make had some problems, won't install
    Could not read '/home/pi/.cpan/build/YAML-0.81-AQE1XZ/META.yml'. Falli
    +ng back to other methods to determine prerequisites