in reply to Raspberry Pi: some sort of dependency hell involving YAML

If you use the system perl, just run sudo apt-get install libyaml-perl

Likewise you can install libterm-readkey-perl

Perl 6 - the future is here, just unevenly distributed
Comment on Re: Raspberry Pi: some sort of dependency hell involving YAML
Select or Download Code