Beefy Boxes and Bandwidth Generously Provided by pair Networks
Perl-Sensitive Sunglasses
 
PerlMonks  

Reaped: Need help installing perl debugger: padwalker for eclipse epic plug in

by NodeReaper (Curate)
on Dec 30, 2012 at 01:38 UTC ( #1010871=perlquestion: print w/replies, xml ) Need Help??
NodeReaper has asked for the wisdom of the Perl Monks concerning the following question:

This node was taken out by the NodeReaper on Dec 30, 2012 at 03:44 UTC
Reason: [LanX]: reap dup

You may view the original node and the consideration vote tally.

  • Comment on Reaped: Need help installing perl debugger: padwalker for eclipse epic plug in

Log In?
Username:
Password:

What's my password?
Create A New User
Node Status?
node history
Node Type: perlquestion [id://1010871]
help
Chatterbox?
[stevieb]: I'll see how to get in touch with someone and advise that there's an issue. Thanks for helping me confiirm pryrt!
[pryrt]: 5.14.2.1-32 also mismatches; but 5.24.1.1-64 matches their sha1
[pryrt]: The mismatched ones have a Jan 23 2017 Last-Modified header -- I wonder if they rezipped them and forgot to update the sha1
[stevieb]: RT ticket for the csum mismatch of various versions of Strawberry Perl

How do I use this? | Other CB clients
Other Users?
Others lurking in the Monastery: (7)
As of 2017-03-29 21:06 GMT
Sections?
Information?
Find Nodes?
Leftovers?
    Voting Booth?
    Should Pluto Get Its Planethood Back?



    Results (353 votes). Check out past polls.