Beefy Boxes and Bandwidth Generously Provided by pair Networks
Do you know where your variables are?
 
PerlMonks  

Re: Is this Bug in PM?

by damian1301 (Curate)
on Feb 02, 2001 at 01:19 UTC ( #55841=note: print w/ replies, xml ) Need Help??


in reply to Is this Bug in PM?

I highly doubt it's existance, if this is true, to be a bug. Looking at the preview button now I see nothing wrong with it.

Anyway, is it that big of a thing to have vroom get up of his pizza-eating butt to fix it? I don't really think so because the only way you can get a button to be in bold (That I have seen) is with CSS and none is used here.No offense vroom, jk.

Wanna be perl hacker.
Dave AKA damian

I encourage you to email me


Comment on Re: Is this Bug in PM?
Re: Re: Is this Bug in PM?
by Blue (Hermit) on Feb 02, 2001 at 01:26 UTC
    ...because the only way you can get a button to be in bold (That I have seen) is with CSS and none is used here

    Not true, I know that at least in old versions of Netscape you can set font attributes to affect buttons, such as color and boldness. I don't know if current versions still do that.

    All that aside, it's relatively trivial to run your post through an HTML validator before sending. For big posts I usually cut and past into a word processor for a spellcheck (because my is horrible). Perhaps the wise and mysterious vroom could put in that added functionality, but I wouldn't really call it a bug.

    =Blue
    ...you might be eaten by a grue...

Log In?
Username:
Password:

What's my password?
Create A New User
Node Status?
node history
Node Type: note [id://55841]
help
Chatterbox?
and the web crawler heard nothing...

How do I use this? | Other CB clients
Other Users?
Others perusing the Monastery: (8)
As of 2015-07-04 07:35 GMT
Sections?
Information?
Find Nodes?
Leftovers?
    Voting Booth?

    The top three priorities of my open tasks are (in descending order of likelihood to be worked on) ...









    Results (58 votes), past polls