http://www.perlmonks.org?node_id=40762


in reply to RE: Post Election Day Perl
in thread Post Election Day Perl

Of course, if you re-read vroom's specs, he doesn't say that you can use any old modules... he does sort of limit it to LWP and MAIL. Pity, these are quite cute.