http://www.perlmonks.org?node_id=425379


in reply to Which perl do you use?

I usually use the latest stable release (5.8.6 currently) for one simple reason. Whenever I find a new way to make perl segfault, I upgrade to see if its been fixed in the latest release.


-- All code is 100% tested and functional unless otherwise noted.