http://www.perlmonks.org?node_id=535031


in reply to Re^4: Installing Net::SSLeay on Linux
in thread Installing Net::SSLeay on Linux

What are you talking about? Net-SSLeay's Makefile.PL prompts you for it. Edit Makefile.PL.

MJD says "you can't just make shit up and expect the computer to know what you mean, retardo!"
I run a Win32 PPM repository for perl 5.6.x and 5.8.x -- I take requests (README).
** The third rule of perl club is a statement of fact: pod is sexy.