Beefy Boxes and Bandwidth Generously Provided by pair Networks
more useful options
 
PerlMonks  

Re^5: Need to have win32::API module compatible with perl 5.6.1.635

by Anonymous Monk
on Jan 15, 2013 at 09:42 UTC ( #1013339=note: print w/replies, xml ) Need Help??


in reply to Re^4: Need to have win32::API module compatible with perl 5.6.1.635
in thread Need to have win32::API module compatible with perl 5.6.1.635

So, I downloaded win32-API module into my local PC where VS and perl 5.12 are installed and compiled by giving following commands:

That is not going to work, as you've been previously advised

Why do things which have zero chance of working?

  • Comment on Re^5: Need to have win32::API module compatible with perl 5.6.1.635

Log In?
Username:
Password:

What's my password?
Create A New User
Node Status?
node history
Node Type: note [id://1013339]
help
Chatterbox?
and all is quiet...

How do I use this? | Other CB clients
Other Users?
Others rifling through the Monastery: (7)
As of 2018-07-16 22:42 GMT
Sections?
Information?
Find Nodes?
Leftovers?
    Voting Booth?
    It has been suggested to rename Perl 6 in order to boost its marketing potential. Which name would you prefer?















    Results (352 votes). Check out past polls.

    Notices?