http://www.perlmonks.org?node_id=11113297


in reply to Re^2: Looking for testers who use Microsoft compilers
in thread Looking for testers who use Microsoft compilers

Somewhere between ccversion='16.00.30319.01' and ccversion='19.24.28316' a significant change in the MS C runtime occurred.

Sorry, I only have installed Visual studio 2017 and 2019 on my server. most of time I've used strawberry perl.





I am trying to improve my English skills, if you see a mistake please feel free to reply or /msg me a correction