in reply to Re: poll ideas quest 2019
in thread poll ideas quest 2019

How many know that 5.12.0 was the first release that implies strict with use version? (well, actually 5.11.0, but I hope nobody is using 5.11.x in production code)

(I don't care what version notation is used)


Enjoy, Have FUN! H.Merijn