in reply to Re^2: Running a perl 5.8.6 CentOS 6-compiled app on a CentOS 8 platform
in thread Running a perl 5.8.6 CentOS 6-compiled app on a CentOS 8 platform

yum provides '*/libnsl.so.1'

This is more of a sysadmin problem than a perl problem.

  • Comment on Re^3: Running a perl 5.8.6 CentOS 6-compiled app on a CentOS 8 platform
  • Download Code