Can you describe what went wrong?

Also, suggestions for alternative XML modules (there are many) will be better tailored to your situation if you describe what it is that you want to do with XML.


In reply to Re: Can't install XML::LibXML by ysth
in thread Can't install XML::LibXML by Anonymous Monk

Title:
Use:  <p> text here (a paragraph) </p>
and:  <code> code here </code>
to format your post; it's "PerlMonks-approved HTML":