in reply to Re^3: Perl omnicompletion available for Vim 7
in thread Perl omnicompletion available for Vim 7

I found out the error: The vimball.vim version ist too old, after an update from version 16 to the current version 22 extraction (:so %) happens without error.

regards,
tomte


An intellectual is someone whose mind watches itself.
-- Albert Camus