in reply to Re: DBD-Pg.dll crashes on Win2K w/ ActiveState 5.8
in thread DBD-Pg.dll crashes on Win2K w/ ActiveState 5.8

Ok, problem solved, thanks to all who replied
The answer is : it doesn't work with ActiveState 5.8.8.817, but it works with ActiveState 5.8.9.827.

Replies are listed 'Best First'.
Re: Eureka !
by Anonymous Monk on May 08, 2010 at 08:16 UTC
    rearranging the .ppd should be like a red herring