in reply to Should I use v5.10 because of named groups?

I'm not using any of the features of the bundle, just wanted to state that version 5.10 is required.

BEGIN { require 5.010; }

Seeking work! You can reach me at ikegami@adaelis.com

Replies are listed 'Best First'.
Re^2: Should I use v5.10 because of named groups?
by hrcerq (Scribe) on Apr 14, 2021 at 16:18 UTC

    How something so obvious didn't cross my mind is something I'm still trying to figure out. But anyway, thank you for reminding me.