in reply to Re: JAPH 2001
in thread JAPH 2001

Thanks. Yes, I was a little worried about that. I should have included "require 5.6.0". I just hope that the error messages read the same on all platforms. :)

This one was a real joy to write. I really liked being able to shift @spaceTime. Did you notice the ASCII Discovery?

joecamel