http://www.perlmonks.org?node_id=1079256


in reply to Re^2: cannot install PadWalker on Strawberry
in thread cannot install PadWalker on Strawberry

After removing Strawberry Perl 32bit and installing Strawberry Perl 64bit PadWalker had been installed without any problems.

Thanks you guys for your help.

Best regards - Jo
  • Comment on Re^3: cannot install PadWalker on Strawberry