http://www.perlmonks.org?node_id=11150203


in reply to Re^6: I prefer not to run the latest version of Perl because:
in thread I prefer not to run the latest version of Perl because:

Thanks for the suggestion, but pp_simple does not exist on my machine. The "pp" utility exists as "C:\Strawberry\perl\site\bin\pp.bat", but there is no pp_simple. I am running Strawberry Perl 5.24.1 on Windows 10. Is pp_simple part of Strawberry Perl, and if so where is it located?

"It's not how hard you work, it's how much you get done."