http://www.perlmonks.org?node_id=530332


in reply to Re^4: New PDL problem on Windows XP SP2
in thread New PDL problem on Windows XP SP2

That will work (slipped my mind). Nmake1.5/MakeMaker got along for a long time, until recent (and i use the term very loosely) versions. Its too bad there isn't a small standalone download of the newer nmake floating around.

MJD says "you can't just make shit up and expect the computer to know what you mean, retardo!"
I run a Win32 PPM repository for perl 5.6.x and 5.8.x -- I take requests (README).
** The third rule of perl club is a statement of fact: pod is sexy.